GYSN Underground
Our Sponsors:

Go Back   GYSN Underground

Notices

 
Thread Tools Display Modes
  #1  
Old 04-07-19, 12:33 PM
JohnnyBoy's Avatar
JohnnyBoy JohnnyBoy is offline
Rick Mills FTW?
 
Join Date: May 2016
Location: GYSN
Posts: 131
Thanks: 0
Thanked 1 Time in 1 Post
JohnnyBoy is on a distinguished road
Default [vBS] vBulletin Forum 4.2.5

vBulletin Forum 4.2.5 Nulled by vBSupport.org largest Russian vBulletin community.

Please note that GYSN isn't affiliated with this community, use at your own risk.

In order to work normally, this version requires minimum PHP 5.6, so before installing make sure to upgrade to PHP 5.6 or later. This version also supports PHP 7.1.

Read install instruction first, if you need assistance then post your questions here.
Attached Files
File Type: zip vBulletin Forum 4.2.5 Null vBSupport.org.zip‎ (9.09 MB, 2 views)

No thanks no support and I mean it no support!!! - Excellent vBulletin support @ GYSN Underground.
justfuckinggoogleit.com

The Following User Says Thank You to JohnnyBoy For This Useful Post:
  #2  
Old 06-03-19, 11:54 AM
gianni gianni is offline
Junior Member
 
Join Date: Jun 2008
Posts: 4
Thanks: 1
Thanked 0 Times in 0 Posts
gianni is on a distinguished road
Default

Thanks for the 4.2.5 version! is it nulled? or any instructions to upgrade or anything to do?? or normal? i come from a nulled 4.2.3 PL2

Last edited by gianni; 06-03-19 at 11:59 AM.

Bookmarks

Tags
4.2.5, affiliated, assistance, community, forum, gysn, install, installing, instruction, minimum, note, nulled, php, post, questions, read, requires, risk, upgrade, vbs, vbsupport.org, vbulletin, version, [vbs]

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off



Valid XHTML 1.0 Transitional Valid CSS!

Design by: Hoxxy & .v0id    All times are GMT +2. The time now is 02:49 AM. [ GYSN Underground ]